expand_less

Le produit est actuellement indisponible.

= une réponse possible
= plusieurs réponses possibles

1. Si chacune des cellules de la colonne A contient la valeur 2, quel résultat donne la formule =SOMME(A1:A3;A6;A9:A10) :
2. La formule =somme(prévisions) est :
3. La formule permettant de calculer la moyenne des valeurs de la plage B2 à B10 est :
4. La cellule C1 contient la formule =A1+B1. Si la cellule C1 est recopiée en C3, quelle formule contiendra C3 ?
5. La cellule D10 contient la formule =$A$1+D9. Si la cellule D10 est recopiée en D11, quelle formule contiendra D11 ?
6. La cellule A1 contient la valeur 22. La formule =si(A1>22;«Oui »;« Non») renvoie:
7. La formule =NBVAL(C:C) permet de :
8. Pour sélectionner plusieurs feuilles d’un même classeur, il faut :
9. Parmi ces affirmations concernant la fonction de Tri, lesquelles sont exactes ?
10. Parmi ces affirmations concernant les graphiques, lesquelles sont exactes
Vous n'avez pas répondu à toutes les questions !
Vous avez % de bonnes réponses, vous pouvez donc suivre cette formation.
Vous avez % de bonnes réponses.
Nous vous invitons à contacter nos Conseillers Formation au 0825 07 6000 afin qu'ils vous orientent vers une formation plus adaptée à vos connaissances.

Nos partenaires technologiques